LUGRo-Mesh Forum (español/english)
December 06, 2021, 08:09:45 am
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Welcome to SMF For Free
 
   Home   Forum Help Search Gallery Staff List Login Register  
Pages: 1 [2] 3 4 ... 10
 11 
 on: May 05, 2012, 03:46:59 pm 
Started by feliperocha - Last post by feliperocha
Julio Gracias Ya realize lo que me dijiste me podrias explicar como puedo configurar nuevamente el portal cautivo
por favor   

MUCHAS GrACIAS

 12 
 on: May 05, 2012, 03:27:12 pm 
Started by feliperocha - Last post by JulioCP
Creo que tienes un nodo de una Red Libre de Colombia, ya que ellos tienen el firmware Nightwing-WA, que viene con NoDogSplash como Portal Cautivo.

Te recomiendo que te pongas en contacto con algún miembro de la Red Libre en la que estas participando, ya que quizás han hecho modificaciones al firmware Nightwing-WA de las que no estemos al tanto. O te puedan facilitar los archivos de NoDogSplash que ellos tienen.

Normalmente, con Nightwing o Nightwing-WA, se puede volver a los valores por defecto desde el programa nw_conf (por consola). En la sección "Advanced Config" está la opción "Return to Factory Default" que borra todas las configuraciones modificadas y restaura el sistema a como si recién hubiese sido flasheado.

         Saludos, Julio

 13 
 on: May 05, 2012, 03:11:01 pm 
Started by feliperocha - Last post by feliperocha
Compañero muchas gracias por tu respuesta
te comento el nano ya estaba configurado con el portal cautivo ,
yo entre a la opción 5 Nodogsplash config y era la primera vez que
entre a ese menu entonces, creo que modifique algunos valores .. o no se
pero el portal cautivo no me funciona , cuando intento acceder desde cualquier equipo
se queda cargando y luego aparece sin conexion.

como puedo volver a activar mi portal cautivo, que configuraciones
se tienen en cuenta
soy nuevo en este tema.

Muchas gracias por tu ayuda

 14 
 on: May 05, 2012, 02:58:15 pm 
Started by feliperocha - Last post by JulioCP
Hola Felipe,

¿Podrías comentar más sobre el problema que estas teniendo?

No me queda claro si se te desconfiguro el firmware o ya no podes acceder al Portal Cautivo de un nodo de la Red LUGRo-Mesh.

Si es el primer caso, pega el contenido archivo que modificaste para verlo. Y comenta un poco de la modificación realizada.

       Saludos, Julio

 15 
 on: May 05, 2012, 02:45:31 pm 
Started by feliperocha - Last post by feliperocha
Tenia el portal cautivo configurado pero ya no me sirve no se si le movi algo o hice algo
como lo pudo solucionar, Gracias.

 16 
 on: November 11, 2011, 09:12:26 pm 
Started by peerthy - Last post by peerthy
Hello ,

I am looking for someone that can help me build a wifi mesh network using PICO 2 M HP and PICO 5 HP. It should be manageable remotely or online as well as having a captive portal.

Anybody interested can send me a costing of their services.

Thank you,
Shankar

 17 
 on: October 11, 2011, 07:22:51 am 
Started by jeavier - Last post by jeavier
Hola de nuevo,
A ver si alguien nos puede ayudar. Somos unos estudiantes de la escuela politécnica de Madrid, y estamos realizando una red mesh para un proyecto de fin de carrera. Tenemos unos nodos picostation2 y hemos flasheado su firmware para posteriormente instalar el de nightwing, hemos conseguido que entre ellos creen una red por medio de direcciones del tipo 5.X.Y.Z. Pero cuando conectamos máquinas a cada uno de los nodos estos adjudican ip's a las máquinas del tipo 10.41.X.Y, lo cual nos imposibilita la comunicación entre las máquinas.
Alguien que haya sido capaz de conseguir una comunicación en este tipo de redes nos podría ayudar. Smiley
Muchas gracias.

 18 
 on: October 11, 2011, 04:12:53 am 
Started by jeavier - Last post by jeavier
Hola,
Tenemos un problema, estamos intentando realizar una red local mediante nodos picostation2 con el firmware nightwing y somos capaces de entrar en el nodo mediante el programa PuTTY, el usuario y contraseña que nos pide no lo sabemos, hemos probado con usuario:admin y contraseña:lugro-mesh.
Tambien tenemos una duda, queremos conectar dos equipos a través de los nodos, y no somos capaces de realizar un ping de un equipo a otro, en apariencia la red mesh la construye al igual que la privada y la pública. ¿A que puede ser debido?. Nuestro objetivo es conseguir una red local sin acceso a internet que interconecte distintos equipos.

MUchas gracias.

 19 
 on: August 03, 2011, 01:41:37 pm 
Started by Esceptic0 - Last post by Esceptic0
¿ke tal esto?

http://es.wikipedia.org/wiki/FON

 20 
 on: June 15, 2011, 08:14:59 am 
Started by PCDOM - Last post by PCDOM
Hello,

I tried your firmware today

I obtained very bad result on client

On gateway, speedtest give around 9 Mbps download and 1 Mbps Upload 53 ping

On client, speedtest give around 700 kbs download and 850 kbs upload 134 ping

I made others tests and problem is about multi ssid on openwrt, same problem with dd-wrt

do you have same problem on your network ?

Helene Gauthier

Pages: 1 [2] 3 4 ... 10
Bookmark this site! | Upgrade This Forum
SMF For Free - Create your own Forum
Powered by SMF | SMF © 2016, Simple Machines
Privacy Policy