LUGRo-Mesh Forum (espaņol/english)
July 01, 2022, 02:03:06 am
Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
News: Welcome to SMF For Free
 
  Home   Forum   Help Search Gallery Staff List Login Register  

3CRWER200-75

Pages: 1 [2]  All   Go Down
  Print  
Author Topic: 3CRWER200-75  (Read 4651 times)
lordanath
Newbie
*
Posts: 2


« Reply #15 on: June 01, 2011, 10:07:06 am »

Hola este es mi primer post en el foro, tengo ya hace un tiempo 2 hermosos routers como estos que les he perdido cariņo por el horror de firmware que traen, uno parece estar brikceado el otro funciona, hice muchisimas pruebas para tratar de llegar al redboot por LAN y me fue imposible, he leido lo de la paciencia, pero realmente NO parece estar escuchando en el puerto 9000.
Cuando enciende, al principio no da link en la ethernet, luego de unos segundos que deja de parpadear la luz roja (pareceria haber booteado el redboot), veo que se fija la luz verde de la LAN, ahi el ping me empieza a responder, e inmediatamente le tiro el telnet al puerto 9000, en ese caso me da connection refused y se cierra, despues de un rato, pareceria estar booteando la segunda particion deja de responder el ping a la IP y ahi nunca mas responde nada en el port9000, sera posible que este escuchando en otro port?

Si la soldadura que hay que hacer es solo a esos 9 pins que se ven en la motherboard, no me asusta en lo mas minimo, no entiendo si es una simple intefaz RS-232 o a que le llaman TTL.


Cualquier cosa en la que me puedan ayudar, ralmente lo agradeceria muchisimo!

Saludos!
Report Spam   Logged
Pages: 1 [2]  All   Go Up
  Print  
 
Jump to:  

Bookmark this site! | Upgrade This Forum
SMF For Free - Create your own Forum
Powered by SMF | SMF © 2016, Simple Machines
Privacy Policy